התחברות



×

התראה

הפורום נמצא במצב קריאה בלבד.

 לאחר יותר מעשור של פעילות, הפורום עובר לקבוצות הפייסבוק הפופולריות

←אוטוקאד טריקים ושטיקים

←פוטושופ- טריקים ושטיקים

←סקצ'אפ- טריקים ושטיקים

←ענבלת- קהילת עיצוב- הקבוצה המקצועית

 

הפורום עדין יהיה פתוח לקריאה אך לא ניתן להגיב או לשאול שאלות חדשות.

 

אני מודה לכל המשתתפים-היה לי העונג לעזור לכם במהלך השנים.

כעת אשמח לתת לכם את הכח לעזור אחד לשני בצורה קלה דרך קבוצות הפייסבוק,

מה שיאפשר לי להקדיש את תשומת הלב המלאה לקהילה המדהימה שלנו ובקורסים החדשים.

שלכם,

ענבל(ת)

קו אפור

לפני 8 שנים 3 חודשים #2591 מאת rrrrivki
שלום ענבל

אני קצת מתקיפה בשאלות ביומיים האחרונים.
פשוט אני עובדת על פרויקט והאוטוקד לא מתקשר איתי ככ..

מדוע כשאני מגדירה בהגדרות הדפסה את כל הקוים בשחור
הם יוצאים לי אפור???

תודה רבה.
לפני 8 שנים 3 חודשים #2595 מאת ענבל תורי
הי ריבקי,

צרפי צילום מסך של ההגדרות ואוכל להגיד...
לפני 8 שנים 3 חודשים #2596 מאת ענבל תורי
הי ריבקי,

צרפי צילום מסך של ההגדרות ואוכל להגיד...
לפני 8 שנים 3 חודשים - לפני 8 שנים 3 חודשים #2598 מאת rrrrivki

אלפי תודות על כל העזרה!

הנה צילום מסך
קבצים מצורפים:
לפני 8 שנים 3 חודשים #2600 מאת ענבל תורי
כנסי בבקשה לעריכת ההודעה, ושם לחצי Insert ליד התמונה כדי להגדיל אותה לגודל רגיל.
עשי זאת כל פעם שאת מכניסה תמונה כדי שיהיה נוח לכולם לעבור על ההודעות.
לפני 8 שנים 3 חודשים #2607 מאת rrrrivki
הי ענבל

האם יש לך פתרון לבעייתי?
האם יש לך מושג מה גורם לקוים להיות אפורים במקום שחורים כפי שהגדרתי?

תודה ענקית...
לפני 8 שנים 3 חודשים #2608 מאת ענבל תורי
הי ריבקי,

זה לא מספיק מידע...

קודם כל, תבדקי איזה קווים יוצאים לך אפורים,
אח"כ תבדקי מה הצבע שלהם,
אח"כ תראי את הגדרות ההדפסה בשלמותם (הראית חצי מתיבת השיחה)
ואח"כ תראי את ההגדרות של הצבע הסצפציפי שיוצא לך אפור בהדפסה...
לפני 8 שנים 3 חודשים #2612 מאת rrrrivki
הגדרתי בplot stile table
תחת לשונית - table view
הגדרתי צבע black
ועשיתי לחצן ימני - apply to all stiles
יש כמה צבעים שהשארתי צבעוניים.

בהדפסה- כל מה שמוגדר blach יוצא אפור.
ומה שמוגדר בצבע אחר נצבע בסדר.

אולי זה קשור לזה שיש לי תוכנה נסיונית?

תודה.
לפני 8 שנים 3 חודשים #2614 מאת rrrrivki

הנה צרוף של המסך
קבצים מצורפים:
לפני 8 שנים 3 חודשים #2618 מאת ענבל תורי
הי ריבקי,

הסיבה לך היא שהתחלת את ה CTB מקובץ בעייתי,
שבו ההגדרות מוגדרות כ Screening: 50%
כמו שרואים בתמונה שצירפת.

שני את האחוזים ל 100% וזה יחזור להיות שחור.
זמן ליצירת דף: 0.233 שניות